[DRBD-user] Problem mounting lvm snapshot

Bart Coninckx bart.coninckx at telenet.be
Sat Oct 30 09:59:11 CEST 2010


On Thursday 28 October 2010 00:24:59 Lewis Donzis wrote:
> > I don't see that happen.
> 
> Bart, I meant to ask you... what version of DRBD are you running?
> 
> lew

Depends on the application. In some cases I was forced to use SLES10 which has 
0.7.22. In others 8.2 (stock CentOS RPMs).

B.



More information about the drbd-user mailing list