[DRBD-user] DRBD 0.7-pre8 Kernel 2.4.X oops problem

Michael Heim Michael.Heim at gmx.com
Wed Jun 30 22:37:56 CEST 2004


Oops!

Well, you are right, Lars! Busy day today. The current kernel we use is 
2.4.21!-)

So long
Michael

On Wednesday 30 June 2004 22:22, Lars Marowsky-Bree wrote:
> On 2004-06-30T22:15:11,
>
>    Michael Heim <Michael.Heim at gmx.com> said:
> > I will test it in several virtual machines on our GSX cluster. When the
> > tests are passed, then we have a two processor netfinity (real machine)
> > test cluster, so we are able to test a SMP system with SLES 8 and 2.4.11
> > kernel also, before we are able to put the nose in our production
> > environment.
>
> 2.4.11?!? That is a joke, is it? You don't want to run that in
> production...? That's missing like, how many years of (security) fixes
> now? ;-)
>
>
> Sincerely,
>     Lars Marowsky-Brée <lmb at suse.de>



More information about the drbd-user mailing list