[DRBD-user] 0.7.20 doesn't build on Fedora's new 2.6.18 kernel

Lars Ellenberg Lars.Ellenberg at linbit.com
Sat Oct 21 14:28:51 CEST 2006


/ 2006-10-20 20:23:31 -0700
\ Ben:
> On Fedora Core 5's new 2.6.18-1.2200 kernel, when I run make on a clean drbd 0.7.20 directory:

upgrade your drbd to svn.

-- 
: Lars Ellenberg                                  Tel +43-1-8178292-0  :
: LINBIT Information Technologies GmbH            Fax +43-1-8178292-82 :
: Schoenbrunner Str. 244, A-1120 Vienna/Europe   http://www.linbit.com :
__
please use the "List-Reply" function of your email client.



More information about the drbd-user mailing list